legende et couleur des membres

Plus d'informations
07 Jan 2015 22:34 #25 par blackeyes08
Réponse de blackeyes08 sur le sujet legende et couleur des membres
ca ma effacer mes groupes mais ja i tjs les pages en bas est ce normal ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
07 Jan 2015 22:35 #26 par failrOn
Réponse de failrOn sur le sujet legende et couleur des membres
J'ai pas corrigé le problème des pages en bas, j'ai appliqué les mêmes modifications que j'avais faites pour Joomla! 3.3 donc désormais tu peux choisir aussi un rang

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
07 Jan 2015 22:47 #27 par blackeyes08
Réponse de blackeyes08 sur le sujet legende et couleur des membres
j ai donc re crée tout mes groupes et attribué les rangs , mais aucune couleur n apparait , ou doivent modifié cela ?

et les membres en ligne sont tjs afficher hors ligne

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
09 Jan 2015 18:05 - 09 Jan 2015 18:08 #28 par failrOn
Réponse de failrOn sur le sujet legende et couleur des membres
Tu n'as pas changé de version de Joomla ! ? Tu es toujours sur la même ?

J'ai retesté la version 0.2.6 que j'avais mise deux ou trois messages plus haut, pour moi l'affectation des couleurs aux membres fonctionne correctement.

Tu as bien appliqué la mise à jour de ce message : kunena.aide-joomla.com/forum/kunena-3-0-...mbres?start=18#17683

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github
Dernière édition: 09 Jan 2015 18:08 par failrOn.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
09 Jan 2015 18:29 #29 par blackeyes08
Réponse de blackeyes08 sur le sujet legende et couleur des membres
oui je suis tjs sur la version2.5 de joomla

et j ai bien appliquer la mise a jour que tu as faite , si je creer tout mes groupes aucune couleur n est associer et les membres sont tjs hors ligne

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
10 Jan 2015 13:40 - 10 Jan 2015 13:51 #30 par failrOn
Réponse de failrOn sur le sujet legende et couleur des membres
Il n'y a pas un problème sur ton site ?

J'ai fait une petite mise à jour :



Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github
Pièces jointes :
Dernière édition: 10 Jan 2015 13:51 par failrOn.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Modérateurs: lavstephserge
Temps de génération de la page : 1.136 secondes
Propulsé par Kunena