Question Méthode setLegacy() non définie dans le plugin discuss

Plus d'informations
18 Aoû 2016 19:04 #19 par carabao
J'ai toujours des problèmes de pages blanches. Je désactive le plugin discuss et rien d'autre et le problème de la page blanche disparaît.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
19 Aoû 2016 14:30 #20 par failrOn
As-tu activé le mode debug dans le panneau de configuration Joomla et Kunena pour de quoi il retourne ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
19 Aoû 2016 16:02 #21 par carabao
Merci pour ton aide

Bon j'ai activé le mode :
- Débogage système de joomla et le rapport d'erreur du serveur à développement
- débogage kuena
- réactivé le plugin discuss

et plus de page blanche, je ne comprends plus rien. Est-ce que un problème avec les répertoires /tmp , /cache pourrait expliquer cela ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
19 Aoû 2016 17:35 #22 par failrOn
Ce qui pourrait expliquer cette page blanche est peut-être que t'avait le cache activé quelque part

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
19 Aoû 2016 18:19 #23 par carabao
Bon, pour le moment tout roule. Donc ta solution pour le pugin discuss a bien corrigé le problème du départ. Encore merci pour ton aide précieuse.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Temps de génération de la page : 0.188 secondes
Propulsé par Kunena