[RESOLU] Erreur 500 en postant message

Plus d'informations
03 Oct 2014 22:00 #13 par Jung
Réponse de Jung sur le sujet Erreur 500 en postant message
Ces répertoires sont déjà à 777 avant et après le post, faut-il les mettre sur d'autres droits ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
03 Oct 2014 22:31 #14 par failrOn
Réponse de failrOn sur le sujet Erreur 500 en postant message
Le propriétaire doit être apache en fonction des serveurs le groupe utilisateurs à mettre change

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github
Les utilisateur(s) suivant ont remercié: Jung

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
04 Oct 2014 11:16 - 05 Oct 2014 18:43 #15 par Jung
Réponse de Jung sur le sujet Erreur 500 en postant message
Bonjour,

Et bien, conflit avec gantry. Ca a fonctionner lorsque j'ai désactiver le plugin rokcommn dans mysql sauf que, c'est pas jolie avec des messages d'erreurs sur les pages. Mais enfin, un ange du web était juste là, à côté sur ce site et donc suite à ce post, :
kunena.aide-joomla.com/forum/kunena-3-0-...ur-500?start=6#16992
le problème est régler. Merci failrOn et dede17et à bamby974 l'auteur du post. :)
Dernière édition: 05 Oct 2014 18:43 par Jung.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Modérateurs: lavstephserge
Temps de génération de la page : 0.686 secondes
Propulsé par Kunena