[RESOLU] Erreur 500 en postant message

Plus d'informations
01 Oct 2014 21:48 - 01 Oct 2014 21:52 #1 par Jung
Erreur 500 en postant message a été créé par Jung
Bonjour,

Depuis quelque temps, j'obtiens une erreur 500 lorsque je post dans mon forum, enfin pour tout le monde...
Le post est bien insérer, sauf ce message qui me renvoi vers la page d'erreur. Ca m'est déjà arriver l'année dernière mais j' ai oublier comment j'ai pu régler le problème. J'ai déjà fait des mise à jour de joomla sur le site et autres composants seulement je n'avais pas vérifier le forum pendant un bon bout de temps parce qu'après cette MAJ c’était une période d'inactivité (l'été, etc...) donc il n' y a pas eu de post pendant deux à trois environ.
Je suis en Joomla! 2.5.17.et Kunena 3.0.1

Je vous remercie de votre aide.
Dernière édition: 01 Oct 2014 21:52 par Jung.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Oct 2014 22:08 #2 par failrOn
Réponse de failrOn sur le sujet Erreur 500 en postant message
Bonsoir,

Ta version de Kunena n'est pas à jour passe en 3.0.6 et dis-moi si le problème est toujours présent

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Oct 2014 23:34 #3 par dede17
Réponse de dede17 sur le sujet Erreur 500 en postant message
Et la version de joomla non plus d'ailleurs n'est pas à jour

L'île d'Oléron c'est la mer à la campagne. www.lepecheurresponsable.com
Suivez moi sur Twitter twitter.com/dede17_86
Rejoignez moi sur Facebook www.facebook.com/dede.lepecheurresponsable

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
02 Oct 2014 11:36 #4 par Jung
Réponse de Jung sur le sujet Erreur 500 en postant message
Bonjour,
Merci pour vos réponses,

Je viens de mettre à jour Joomla, maintenant je suis en 2.5.27.
Dans la page d'admin l'cone de Kunena m'indique qu'il est à jour. D'habitude je le met à jour depuis la page Gestion des "Extensions : Mises à jour" où il apparaît dans la liste des MAJ. La version 3.0.6 n' y est pas. Ou c'est que je pourrait la trouver ?
Merci encore

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
02 Oct 2014 11:57 #5 par Jung
Réponse de Jung sur le sujet Erreur 500 en postant message
Pardon,
je viens de voir sur le menu Télécharger Kunena 3.0.6 stable. Es-ce une mise à jour ou une version complète supposant n'ayant pas encore Kunena ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
02 Oct 2014 12:42 #6 par dede17
Réponse de dede17 sur le sujet Erreur 500 en postant message
C'est ce qu'il faut télécharger de manière traditionnelle, tout se fait tout seul il faut laisser faire. Bon courage

L'île d'Oléron c'est la mer à la campagne. www.lepecheurresponsable.com
Suivez moi sur Twitter twitter.com/dede17_86
Rejoignez moi sur Facebook www.facebook.com/dede.lepecheurresponsable

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Modérateurs: lavstephserge
Temps de génération de la page : 0.515 secondes
Propulsé par Kunena