Question Problème kunena 5.1.1

  • killer1.fr
  • Portrait de killer1.fr Auteur du sujet
  • Visiteur
  • Visiteur
21 Jui 2018 13:09 #1 par killer1.fr
Problème kunena 5.1.1 a été créé par killer1.fr
Bonjour

Suite à la dernière MAJ de ce jour de kunena 5.1.1 voici donc un nouveau truc!! dans tous les messages apparait la phrase: COM_KUNENA_MESSAGE_REPLIED_NEW.

Franchement plus les MAJ se font plus les problèmes apparaissent, cela devient vraiment décevant......

Si vous avez une solution je suis preneur.

Merci

Pièces jointes :

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
22 Jui 2018 21:46 #2 par failrOn
Réponse de failrOn sur le sujet Problème kunena 5.1.1
Bonjour,

As-tu installé le pack de langues pour Kunena 5.1.1 ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • killer1.fr
  • Portrait de killer1.fr Auteur du sujet
  • Visiteur
  • Visiteur
22 Jui 2018 21:55 #3 par killer1.fr
Réponse de killer1.fr sur le sujet Problème kunena 5.1.1
Bonsoir

Oui solution aussi trouver avec un gars de joomla.
Merci à toi

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
22 Jui 2018 21:56 #4 par failrOn
Réponse de failrOn sur le sujet Problème kunena 5.1.1
Tu pourrais s'il te plait indiquer la solution ici, si quelqu'un d'autre cherche ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • killer1.fr
  • Portrait de killer1.fr Auteur du sujet
  • Visiteur
  • Visiteur
22 Jui 2018 22:02 #5 par killer1.fr

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Temps de génération de la page : 0.176 secondes
Propulsé par Kunena