×
Versions de Kunena

Kunena 5.0.14 stable

Kunena 5.1 stable
Annonce importante

Question Menu "action" qui disparait

Plus d'informations
09 Oct 2017 16:15 - 09 Oct 2017 16:16 #1 par killer1.fr
Bonjour
je suis sous kunena 5.0.11 template Crypsisb3 avec des post sur un forum de test. Pour répondre à un post soit on fait "réponse rapide" soir on passe pas la case "action" pour répondre et quand je clic sur cette case elle disparait, du coup on ne peux pas répondre
Idem pour la case "modéreré

Une solution?

Merci pour vos réponses
Dernière édition: 09 Oct 2017 16:16 par killer1.fr.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
17 Oct 2017 15:53 #2 par failrOn
Réponse de failrOn sur le sujet Menu "action" qui disparait
Bonjour,

Est-ce que dans la console javascript de firefox ( developer.mozilla.org/fr/docs/Outils/Console_JavaScript ) ou autre tu vois des erreurs ?

Sur la page ou tu constate ce souci, est-ce que dans le code source de la page tu as jquery et/ou bootstrap qui serait chargé plusieurs fois ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
17 Oct 2017 15:56 #3 par killer1.fr
Réponse de killer1.fr sur le sujet Menu "action" qui disparait
Bonjour

Le problème venais de bootstrap entre celui de kunena et celui de jjshootbox... du coup en mettant le même boostrap c'est rentrer dans l'ordre.

Merci

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Temps de génération de la page : 0.240 secondes
Propulsé par Kunena