Question [réglé]La notification "nouveau" ne se met pas à jour

Plus d'informations
30 Jui 2012 01:35 - 08 Juil 2012 11:14 #1 par lolozzr
bonsoir,

j'ai un problème au niveau des nouveaux messages, ils restent en "nouveau" même après les avoir lu, et lorsque je publie un post, même moi, il est notifié "nouveau" ??

merci pour votre aide
Dernière édition: 08 Juil 2012 11:14 par lavsteph. Raison: Sujet clos suite à la sortie de Kunena 2.0.1

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
30 Jui 2012 11:47 #2 par lavsteph
Bonjour,

quels sont tes paramètres de mise en cache dans la configuration de Kunena onglet Général --> Paramètres de mise en cache ?

Le cache de Joomla est-il activé ?

Fondateur : Aide-joomla.com

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
30 Jui 2012 21:58 #3 par Scottux
Il y a le même souci sur le forum SFK.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
30 Jui 2012 22:33 - 30 Jui 2012 22:53 #4 par lavsteph

bonsoir,

j'ai un problème au niveau des nouveaux messages, ils restent en "nouveau" même après les avoir lu, et lorsque je publie un post, même moi, il est notifié "nouveau" ??

merci pour votre aide


Pour préciser es-tu sous Joomla 2.5.6 ?

Il y a le même souci sur le forum SFK.


Effectivement, mais sur AJ qui est encore sous K1.7.2 le problème est aussi présent depuis la mise à jour de Joomla 2.5.6. :S


Quelque chose est masqué pour les invités. Veuillez vous connecter ou vous enregistrer pour le visualiser.

Fondateur : Aide-joomla.com
Dernière édition: 30 Jui 2012 22:53 par lavsteph.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Juil 2012 10:39 #5 par failrOn
L'indicateur nouveau dépend d'une part sur la mise en cache mais aussi l'indicateur nouveau dépend la session de l'utilisateur, c'est une partie sur laquelle on doit mener encore des tests.

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Juil 2012 12:03 #6 par lavsteph
c'est vrai que beaucoup de facteurs rentrent ne compte, Là pour le moment je ne suis pas sûr que Kunena soit le seul en cause.

Fondateur : Aide-joomla.com

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephfailrOndede17serge
Temps de génération de la page : 0.279 secondes
Propulsé par Kunena