× Questions générales relatives à l'utilisation de Kunena

Topic-icon Question Bug affichage depuis Kunena 5

Plus d'informations
29 Aoû 2017 22:31 #7 par failrOn
failrOn a répondu au sujet : Bug affichage depuis Kunena 5
Je suppose que sous Kunena 4.0, tu utilisais le template blue eagle donc si tu avais un fichier custom.css, tu peux le trouver là : /components/com_kunena/template/blue_eagle/css/custom.css

Regarde là pour faire un dégradé : www.colorzilla.com/gradient-editor/

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
18 Sep 2017 11:11 - 18 Sep 2017 11:13 #8 par raphael
raphael a répondu au sujet : Bug affichage depuis Kunena 5
Bonjour,

Je reviens vers vous pour un problème d'affichage :

Mes liens présent sur mon site ne sont pas soulignés lorsque je suis sur le forum, alors que lorsque je suis hors forum, ces liens là sont soulignés...

De même pour mon d'écran : il ne s'affiche pas quand je suis sur le forum.

Je pense que ces 2 problèmes sont liés.



Exemple 1, problème forum :


Hors forum :





Exemple 2, problème forum :


Hors forum :



Une piste ?

URL : lessaisies.org
Pièces jointes :
Dernière édition: 18 Sep 2017 11:13 par raphael.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
21 Sep 2017 17:48 #9 par failrOn
failrOn a répondu au sujet : Bug affichage depuis Kunena 5
Bonjour,

Est-ce tu pourrais me renvoyer en MP le lien vers ton site avec un compte de test ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephtramber91failrOnScottuxdede17
Temps de génération de la page : 0.487 secondes
Propulsé par Kunena