Question Problème général d'affichage

Plus d'informations
16 Fév 2019 11:25 #1 par Phobos
Bonjour à toutes et à tous.

Je me permet de venir vers vous car je viens d'installer Kunena (5.1.7) sur mon site (Joomla 3.9.3) et je remarque qu'il y a un problème d'affichage généalisé à l'ensemble de Kunena. Auriez-vous une idée du pourquoi et du comment ?
C'est peut être rien, je débute et je suis entrain de me familiariser avec Joomla.
Si vous avez une solution, je suis preneur! ^_^
Bon week-end à tous

Pièces jointes :

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
17 Fév 2019 11:18 #2 par failrOn
Réponse de failrOn sur le sujet Problème général d'affichage
Bonjour et bienvenue,

Est-ce que vous pouvez mettre à jour Kunena vers la version 5.1.9 ? Si après ça le problème est toujours présent, est-ce que vous pouvez me donner par MP un compte de test sur votre site ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
17 Fév 2019 11:25 #3 par Phobos
Réponse de Phobos sur le sujet Problème général d'affichage
Bonjour,

Merci pour votre réponse.
J'ai mis à jour à la 5.1.9 et c'est toujours pareil. Je vous contact par MP dans l'après-midi.

Cordialement

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
18 Fév 2019 23:31 #4 par failrOn
Réponse de failrOn sur le sujet Problème général d'affichage
Bonsoir,

Je viens de regarder, je pensais au départ à un souci avec bootstrap qui ne serait pas chargé mais pourtant c'est bien le cas. Avez-vous fais des modifications au template beez3 ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
19 Fév 2019 06:13 #5 par Phobos
Réponse de Phobos sur le sujet Problème général d'affichage
Bonjour,

Oui j'ai fais quelques modifications, mais je pense pas grand chose.
J'ai fais des modifs dans les CSS du template pour surtout modifier certaines couleurs et pour virer la fonction pour modifier la taille de la police (initialement en haut des pages) et j'ai fais des modifs pour remonter le logo du site du coup.

Cordialement,

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
25 Fév 2019 16:37 #6 par Phobos
Réponse de Phobos sur le sujet Problème général d'affichage
Up! :dry:

Si quelqu'un a une idée, je suis preneur.
Où si quelqu'un sait dans quel fichier je peux modifier l'apparence du forum.
En vous remerciant,

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: serge
Temps de génération de la page : 0.186 secondes
Propulsé par Kunena