Question Messages pour les posts en attente de validation

Plus d'informations
01 Mai 2017 11:51 #1 par Borox
Bonjour,

Lors de mes premiers tests avec la V5.0.7 il m'a semblé qu'un message s'affichait dans l'index si l'utilisateur était modérateur et que messages étaient en attente de validation.
Maintenant, ce message n'apparait plus et il faut aller dans l'onglet 'Modération' de mon profil pour vérifier si il y a des posts en attente.
Il n'y a pas un moyen d'avoir un message avertissant qu'on a des validations à faire? j'ai parcouru plusieurs fois le paramétrage mais je ne trouve rien à ce sujet.

Merci de votre aide.

Nicolas
Kunena v5.0.7

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Mai 2017 12:01 #2 par failrOn
Bonjour et bienvenue,

Est-ce que tu étais un modérateur global ou un simple modérateur ?

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Mai 2017 12:06 #3 par Borox
Bonjour,

Merci pour cette réponse rapide.

Quand j'ai fais mes essais lors de l'installation de Kunena je ne sais plus si j'étais global ou non. Aujourd'hui je suis global, tu penses que ça peut venir de ça? je vais tester avec un simple modérateur pour voir.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
01 Mai 2017 12:56 #4 par Borox
Re,

Je viens de tester avec un simple modérateur, j'ai le même fonctionnement, pas de message lorsque je me connecte sur le forum, il est nécessaire de cliquer sur le profil puis sur l'onglet 'Modération' pour savoir qu'il y a des messages à valider.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Temps de génération de la page : 0.130 secondes
Propulsé par Kunena