[RESOLU] [probleme] Prévisualisation vide

Plus d'informations
13 Mai 2013 17:28 #1 par echino
Bonjour,

J’espère que je poste au bon endroit... enfin, problème bientôt résolu (j’espère).

Je suis sur joomla 2.5 et kunena 2.0.4 et sur le forum le bouton prévisualisé n'affiche rien.

J'ai lu à droite et à gauche et j'ai pas trouvé la solution.

Je n'ai pas community builder.

Merci pour votre aide !

Bonne journée.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
13 Mai 2013 19:05 - 13 Mai 2013 19:08 #2 par failrOn
Réponse de failrOn sur le sujet [probleme] Prévisualisation vide
Bonsoir,

Peux-tu mettre ici ton rapport de configuration de Kunena ?

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github
Dernière édition: 13 Mai 2013 19:08 par failrOn.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
13 Mai 2013 23:21 - 14 Mai 2013 19:01 #3 par echino
Réponse de echino sur le sujet [probleme] Prévisualisation vide
Bonsoir FailrOn, merci pour ton aide.

Voici le rapport.

Bonne soirée.

Ce message contient des informations confidentielles

Database collation check: The collation of your table fields are correct

Legacy mode: Disabled | Joomla! SEF: Enabled | Joomla! SEF rewrite: Enabled | FTP layer: Disabled |

Ce message contient des informations confidentielles
htaccess: Exists | PHP environment: Max execution time: 120 seconds | Max execution memory: 128M | Max file upload: 64M

Kunena menu details:

Attention : Spoiler !

Joomla default template details : jsn_neon_pro | author: JoomlaShine.com | version: 1.0.0 | creationdate: 12/04/2012

Kunena default template details : Darky Green 1.6 | author: gonzaunit | version: 1.6.0 | creationdate: 2010-10-25

Kunena version detailed: Kunena 2.0.4 | 2013-01-18 [ Pharmacopoeia ]
| Kunena detailed configuration:

Attention : Spoiler !
| Kunena integration settings:
Attention : Spoiler !
| Joomla! detailed language files installed:
Attention : Spoiler !

Third-party components: None

Third-party SEF components: sh404sef 3.7.0.1485

Plugins: None

Modules: Kunena Latest 2.0.4

Dernière édition: 14 Mai 2013 19:01 par failrOn.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
14 Mai 2013 19:02 #4 par failrOn
Réponse de failrOn sur le sujet [probleme] Prévisualisation vide
Bonsoir,

Si tu utilise le template par défaut pour Kunena et Joomla! rencontre-tu le même souci ?

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
15 Mai 2013 11:12 #5 par echino
Réponse de echino sur le sujet [probleme] Prévisualisation vide
Bonjour,

En utilisant BEEZ2 le problème est identique.

Merci et bonne journée.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
15 Mai 2013 21:21 #6 par failrOn
Réponse de failrOn sur le sujet [probleme] Prévisualisation vide
Bonsoir,

Aurais-tu un lien vers ton site avec un compte de test ?

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Modérateurs: lavstephfailrOndede17serge
Temps de génération de la page : 3.826 secondes
Propulsé par Kunena