×
Versions de Kunena

Kunena 5.2.9 stable

  • Plus d'informations
Annonce importante

× Questions générales relatives à l'utilisation de Kunena

Question kunena 6 et Joomla 3

Plus d'informations
05 Jan 2022 11:39 #1 par *POLO*
kunena 6 et Joomla 3 a été créé par *POLO*
Bnjour,

Je me demandais si Kunena 6 sera compatible avec Joomla 3, ou seulement pour Joomla 4.

Merci de votre réponse.

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

Plus d'informations
05 Jan 2022 20:57 #2 par failrOn
Réponse de failrOn sur le sujet kunena 6 et Joomla 3
Bonsoir,

Kunena 6.0 a de gros changements pour être compatible avec Joomla! 4.x donc il ne pourra pas fonctionner sur Joomla! 3.10

 

Pour soutenir le projet Kunena : soutenir via le système de sponsor de github

Veuillez vous connecter ou vous enregistrer pour rejoindre la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephtramber91failrOnScottuxdede17serge
Temps de génération de la page : 0.196 secondes
Propulsé par Kunena