Topic-icon Question Fin du support pour Kunena 3.0

Plus d'informations
01 Sep 2015 19:24 #1 par failrOn
failrOn a créé le sujet : Fin du support pour Kunena 3.0
La version 3.0 de Kunena n'est plus supportée depuis le 31 aout 2015, du faite de la sortie de la version 4.0 depuis la fin mai 2015.

Les catégories concernant Kunena 1.5 ,Kunena 1.6, Kunena 1.7, Kunena 2.0 et Kunena 3.0 restent en lecture seule pour les utilisateurs n'ayant pas encore franchit le pas vers la version 4.0.x.

Hormis pour les problèmes de migration entre ces deux versions, il ne sera plus fournit d'assistance.

Les messages sans rapport avec les migrations seront donc modéré sans explication.
Les utilisateur(s) suivant ont remercié: lavsteph
Le sujet a été verrouillé.
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephfailrOnScottux
Temps de génération de la page : 0.140 secondes
Propulsé par Kunena