Topic-icon Question Fin du support pour Kunena 2.0, Kunena 1.7, Kunena 1.5 et Kunena 1.6

Plus d'informations
26 Oct 2011 02:09 - 02 Sep 2013 22:15 #1 par lavsteph
lavsteph a créé le sujet : Fin du support pour Kunena 2.0, Kunena 1.7, Kunena 1.5 et Kunena 1.6
La version 2.0 de Kunena n'est plus supportée depuis le 31 aout 2013, du faite de la sortie de la version 3.0 depuis la mi-mai 2013.

La version 1.7 n'est plus supportée depuis la sortie de la version 2.0.2 .

Lors de la sortie de version 1.7, l'équipe officielle avait annoncé la fin du support pour Kunena 1.5:
En accord avec Failron la décision a été prise d'en faire de même pour ce forum.

Les catégories concernant Kunena 1.5 ,Kunena 1.6, Kunena 1.7 et Kunena 2.0 restent en lecture seule pour les utilisateurs n'ayant pas encore franchit le pas vers la version 3.0.x.

Hormis pour les problèmes de migration entre ces deux versions, il ne sera plus fournit d'assistance.

Les messages sans rapport avec les migrations seront donc modéré sans explication.

Webmaster : Aide-joomla.com
Dernière édition: 02 Sep 2013 22:15 par failrOn.
Les utilisateur(s) suivant ont remercié: leschisdyvoy
Le sujet a été verrouillé.
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Ajouter des pièces jointes.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephfailrOnScottux
Temps de génération de la page : 0.118 secondes
Propulsé par Kunena